Multishoping.eu [logo] Multishoping.eu


Registrace Přihlášení

0 Kč
V košíku máte: 0 ks
Do košíku
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa
Síťové prvky Switche
  • Síťové karty
  • Switche
  • Wi-Fi antény
  • Příslušenství k aktivním síťovým prvkům
  • Strukturovaná kabeláž
  • Servisní služby
  • PDU, ATS, KVM switche
  • Příslušenství k PDU, ATS, KVM switchům
  • Rozšíření záruky
  • IP telefonie
  • Konvertory
  • Tiskové servery
  • Kamery
  • RouterBOARD
  • PoE, Powerline
  • Příslušenství ke kamerám
  • Wi-Fi aktivní prvky
  • Datové rozvaděče
  • Příslušenství k rozvaděčům
  • ADSL, xDSL
  • Routery a firewally
  • Wi-Fi příslušenství
  • Optická kabeláž
  • SFP Moduly
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa

TP-Link OMADA switch SL2428P (24x100Mb/s, 2xGbE, 2GbE/2xSFP combo, 24xPoE+, 250W)

TP-Link OMADA switch SL2428P (24x100Mb/s, 2xGbE, 2GbE/2xSFP combo, 24xPoE+, 250W)
TP-Link OMADA switch SL2428P (24x100Mb/s, 2xGbE, 2GbE/2xSFP combo, 24xPoE+, 250W)
TP-Link OMADA switch SL2428P (24x100Mb/s, 2xGbE, 2GbE/2xSFP combo, 24xPoE+, 250W)
TP-Link OMADA switch SL2428P (24x100Mb/s, 2xGbE, 2GbE/2xSFP combo, 24xPoE+, 250W)
TP-Link OMADA switch SL2428P (24x100Mb/s, 2xGbE, 2GbE/2xSFP combo, 24xPoE+, 250W)

Provedení:Rack mounted 19"; Funkce:QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, Web management/Smart switch; Technologie:Fast Ethernet + Gigabit uplink; Počet portů LAN:24; Počet portů LAN:24; Přenosová rychlost LAN (Mb/s):100; Přenosová rychlost LAN (Mb/s):100

Vaše cena: 5 208,30 Kč

Košík:

ks
Koupit
Dostupnost: 1,00

Informace o ceně

Vaše cena bez SNC:
5 208,30 Kč
  • SNC:
    1,70 Kč
  • Vaše cena celkem:
    5 208,30 Kč
Kód:
324132
P/N:
SL2428P
Záruka:
60 Měsíc(ů)
Výrobce:
TP-link
Zástupce v EU:
EAN:
6935364030612
Tisk produktové nabídky Porovnat produkt
  • Parametry
  • Ceníkové řazení
  • Logistické informace
  • Příslušenství

Podrobnosti

TP-Link OMADA switch SL2428P

24portový 10/100 Mb/s inteligentní switch JetStream se 4 gigabitovými porty a 24 porty PoE+

Inteligentní switch TP-Link TL-SL2428P je vybaven 24 porty RJ45 10/100 Mbit/s, 4 porty RJ45 10/100/1 000 Mbit/s a 2 kombinovanými gigabitovými SFP sloty. Všech 24 portů RJ45 10/100 Mbit/s podporuje standard 802.3at/af (PoE+) s celkovým rozpočtem napájení PoE 250 W* a užitečnými funkcemi řízení spotřeby PoE. Switch poskytuje vysoký výkon, technologii QoS na podnikové úrovni, užitečné strategie zabezpečení a bohaté funkce správy na 2. vrstvě.

  • Obsahuje 24 portů PoE s celkovým rozpočtem napájení PoE 250 W* a užitečnými funkcemi řízení spotřeby PoE.
  • Integrovaná strategie zabezpečení včetně 802.1Q VLAN, zabezpečení portů a ochrany proti zahlcení sítě (Storm Control) pomáhá zabezpečit investici do sítě LAN.
  • Funkce L2/L3/L4 QoS a IGMP Snooping optimalizují výkon hlasových a video aplikací.
  • Řízené režimy WEB/CLI, SNMP a RMON poskytují bohaté možnosti správy.
  • Funkce Dual Firmware Image zvyšuje spolehlivost a dobu, po kterou je síť bez výpadků.

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sl2428p/

Technické specifikace

HARDWARE FEATURES
Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
Interface 24 10/100Mbps RJ45 Ports
(Auto Negotiation/Auto MDI/MDIX)
4 10/100/1000Mbps RJ45 Ports
(Auto Negotiation/Auto MDI/MDIX)
2 Combo Gigabit SFP Slots
Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
100BASE-TX/1000Base-T: UTP category 5, 5e or above cable
(maximum 100m)
1000BASE-X: MMF, SMF
Fan Quantity 2
Physical Security Lock Yes
PoE Budget 250 W
Dimensions ( W x D x H ) 17.3*7.1*1.7 in.(440*180*44 mm)
Mounting Rack Mountable
Max Power Consumption 18.8 W (220 V / 50 Hz with no PD connected)
286.7 W (220 V / 50 Hz with 250 W PD connected)
Max Heat Dissipation 64.1 BTU/h (with no PD connected)
977.6 BTU/h (220 V / 50 Hz with 250 W PD connected)
PERFORMANCE
Switching Capacity 12.8 Gbps
Packet Forwarding Rate 9.5 Mpps
MAC Address Table 8K
Jumbo Frame 9216 Bytes
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/ DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Smoother Performance
• Actions for flows
- Mirror(to supported interface)
- Redirect(to supported interface)
- Rate Limit
- QoS Remark
• Storm Control
- Multiple Control Modes(kbps/ratio/pps)
- Broadcast/Multicast/Unknown-Unicast Control
L2 Features • Link Aggregation
- static link aggregation
- Up to 8 aggregation groups and up to 8 ports per group
- 802.3ad LACP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
• Device Link Detect Protocol(DLDP)
L2 Multicast • 512 IPv4,IPv6 shared multicast groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- Static Group Config
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
• Multicast VLAN Registration
• Multicast Filtering
IPv6 Support • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery(MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- IP Protocol
- TCP Flag
- TCP/UDP Source Port
- TCP/UDP Destination Port
- DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
- Permit/Deny
• Policy Action
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
Security • AAA
• 802.1X
- Port based authentication
- MAC(Host) based authentication
- Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
- MAB
- Guest VLAN
- Support Radius authentication and accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Gurad
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Gurad
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio/pps control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS1.0
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
Management • Web-based GUI and CLI management
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• System Log
• 802.1ab LLDP/ LLDP-MED
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
OTHERS
Certification CE, FCC, RoHS
Package Contents TL-SL2428P
Power Cord
Installation Guide
Rackmount Kit
Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8, MAC OS, NetWare, UNIX or Linux.
Environment Operating Temperature: 0°C~50°C (32°F~122°F);
Storage Temperature: -40°C~70°C (-40°F~158°F)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Technické parametry

Počet portů LAN 24
Funkce DHCP snooping
Podporované standardy PoE 802.3af
Ventilátor Ne
PoE budget (W) 250
Maximální počet portů 28
Přenosová rychlost LAN (Mb/s) 100
Počet portů Combo 2
Počet PoE+ portů 24
Provedení Rack mounted 19"
Technologie Fast Ethernet + Gigabit uplink
Management Web
Vlastnosti switche Funkce POE po portech

Ceník

AOC

SOLTEK

TP-Link

Tiskárny - technologie tuhý inkoust

Typ balení Délka (cm) Šířka (cm) Výška (cm) Hmotnost (kg) Počet kusů v balení
JEDN 53,6 25,5 8,4 3,208 1

Příslušenství

TP-Link SM311LS SFP optický modul SM v5.0 (P/N:0135501094) (1310nm), 1,25Gb/s, LC, 20km

TP-Link SM311LS SFP optický modul SM v5.0 (P/N:0135501094) (1310nm), 1,25Gb/s, LC, 20km

Kód: 438935, Part Number: SM311LS, ID: 1696281 , Záruka: 60M
Vaše cena: 313 Kč
Dostupnost: 1,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM321A SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 20km

TP-Link OMADA SM321A SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 20km

Kód: 438962, Part Number: SM321A, ID: 1698505 , Záruka: 60M
Vaše cena: 391 Kč
Dostupnost: 4,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM321A-2 SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 2km

TP-Link SM321A-2 SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 2km

Kód: 438963, Part Number: SM321A-2, ID: 1698506 , Záruka: 60M
Vaše cena: 247 Kč
Dostupnost: 3,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM321B-2 SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 2km

TP-Link SM321B-2 SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 2km

Kód: 438995, Part Number: SM321B-2, ID: 1701604 , Záruka: 60M
Vaše cena: 247 Kč
Dostupnost: 14,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM311LM optický SFP modul MM (550nm), 1,25Gb/s, LC, 550m

TP-Link SM311LM optický SFP modul MM (550nm), 1,25Gb/s, LC, 550m

Kód: 324121, Part Number: SM311LM, ID: 1707731 , Záruka: 60M
Vaše cena: 313 Kč
Dostupnost: 2,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM331T SFP metalický modul 1Gb/s, RJ-45, 30m

TP-Link OMADA SM331T SFP metalický modul 1Gb/s, RJ-45, 30m

Kód: 324139, Part Number: SM331T, ID: 1709093 , Záruka: 60M
Vaše cena: 391 Kč
Dostupnost: 13,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM321B SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 20km

TP-Link OMADA SM321B SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 20km

Kód: 324140, Part Number: SM321B, ID: 1709094 , Záruka: 60M
Vaše cena: 339 Kč
Dostupnost: 4,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM311LS SFP optický modul SM v5.2 (P/N:0100000208) (1310nm), 1,25Gb/s, LC, 20km

TP-Link SM311LS SFP optický modul SM v5.2 (P/N:0100000208) (1310nm), 1,25Gb/s, LC, 20km

Kód: 324565, Part Number: SM311LS, ID: 1798233 , Záruka: 60M
Vaše cena: 313 Kč
Dostupnost: 9,00
ks
Vložit do košíku
Tisk produktové nabídky

Náhradní díly

TP-Link RackMount Kit-19 - Sada pro montáž 19palcových přepínačů do racku

TP-Link RackMount Kit-19 - Sada pro montáž 19palcových přepínačů do racku

Kód: 438801, Part Number: RackMount Kit-19, ID: 1652994 , Záruka: 24M
Vaše cena: 105 Kč
Dostupnost: 15,00
ks
Vložit do košíku
Tisk produktové nabídky

Reklamace

  • Jak a kde reklamovat
  • Reklamační řád

Služby

  • Multishoping.eu
  • Multishoping.eu a datová výměna
  • elektronika.multishoping.eu
  • domacnost.multishoping.eu
  • body.multishoping.eu
  • sport.multishoping.eu
  • hobby.multishoping.eu
  • bigshop.multishoping.eu

O nás

  • Obchodní podmínky
  • Zpracování osobních údajů
  • Kontakty

Certifikáty, soutěže a ocenění společnosti

Broadline distributor 2021 [logo] HP Partner roku 2021 [logo] Czech top 100 [logo] Canon the best distrubutor of 2021 [logo] Hodnocení důvěryhodnosti AAA [logo]
Sleduje nás na sociálních sítích
© 2007 – 2026, Multishoping.eu, Created by Ondrej Zelina