Multishoping.eu [logo] Multishoping.eu


Registrace Přihlášení

0 Kč
V košíku máte: 0 ks
Do košíku
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa
Síťové prvky Switche
  • Síťové karty
  • Switche
  • Wi-Fi antény
  • Příslušenství k aktivním síťovým prvkům
  • Strukturovaná kabeláž
  • Servisní služby
  • PDU, ATS, KVM switche
  • Příslušenství k PDU, ATS, KVM switchům
  • Rozšíření záruky
  • IP telefonie
  • Konvertory
  • Tiskové servery
  • Kamery
  • RouterBOARD
  • PoE, Powerline
  • Příslušenství ke kamerám
  • Wi-Fi aktivní prvky
  • Datové rozvaděče
  • Příslušenství k rozvaděčům
  • ADSL, xDSL
  • Routery a firewally
  • Wi-Fi příslušenství
  • Optická kabeláž
  • SFP Moduly
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa

TP-Link OMADA switch SG2210XMP-M2 (8x2,5GbE,2xSFP+,8xPoE+,160W,fanless)

TP-Link OMADA switch SG2210XMP-M2 (8x2,5GbE,2xSFP+,8xPoE+,160W,fanless)
TP-Link OMADA switch SG2210XMP-M2 (8x2,5GbE,2xSFP+,8xPoE+,160W,fanless)
TP-Link OMADA switch SG2210XMP-M2 (8x2,5GbE,2xSFP+,8xPoE+,160W,fanless)
TP-Link OMADA switch SG2210XMP-M2 (8x2,5GbE,2xSFP+,8xPoE+,160W,fanless)
TP-Link OMADA switch SG2210XMP-M2 (8x2,5GbE,2xSFP+,8xPoE+,160W,fanless)

Provedení:Desktop; Funkce:QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, L2+, Web management/Smart switch; Technologie:2,5 Gigabit ethernet + 10 Gigabit optika; Počet portů LAN:8; Podporované standardy PoE:802.3af, 802.3at; PoE budget (W):160; Maximální počet portů:10; Počet PoE+ portů:8

Vaše cena: 5 728,30 Kč

Košík:

ks
Koupit
Dostupnost: 11,00

Informace o ceně

Vaše cena bez SNC:
5 728,30 Kč
  • SNC:
    1,70 Kč
  • Vaše cena celkem:
    5 728,30 Kč
Kód:
324171
P/N:
SG2210XMP-M2
Záruka:
60 Měsíc(ů)
Výrobce:
TP-link
Zástupce v EU:
EAN:
4895252504774
Tisk produktové nabídky Porovnat produkt
  • Parametry
  • Ceníkové řazení
  • Logistické informace
  • Příslušenství

Podrobnosti

TP-Link OMADA switch SG2210XMP-M2

Omada inteligentní switch s 8 porty 2.5GBASE-T podporujícími PoE+ a 2 porty 10GE SFP+

  • 8× 2.5 Gb/s 802.3at/af kompatibilní PoE+ porty
  • 2× 10G SFP+ sloty
  • Celkový PoE rozpočez 160 W s až 30 W PoE výstupem per port*
  • Centralizovaná cloudová správa přes web nebo Omada aplikaci
  • Podporuje samostatnou správu
  • Statický routing
  • Design bez ventilátorů pro tichý chod
  • Na stůl/montáž na stěnu

Více informací o technologii TP-Link PoE >

Více informací o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-smart/sg2210xmp-m2/

Technické specifikace

HARDWARE FEATURES
Interface • 8× 100/1000/2500 Mbps RJ45 PoE+ Ports
• 2× 10G SFP+ Slots
Fan Quantity Fanless
Physical Security Lock ?
Power Supply 53.5VDC/3.37A Power Adapter
PoE Ports (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• PoE Power Budget: 160 W*
Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm)
Mounting Desktop/Wall-Mounting
Max Power Consumption 180.1 W (110V/60Hz) (with 160 W PD connected)
Max Heat Dissipation 614.58 BTU/hr (110V/60Hz) (with 160 W PD connected)
PERFORMANCE
Switching Capacity 80 Gbps
Packet Forwarding Rate 59.52 Mpps
MAC Address Table 16 K
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Smoother Performance
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
Security • IP-MAC-Port Binding
• AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
- ND Snooping
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• DHCP Filter
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • SG2210XHP-M2 Switch
• Power Adapter
• Quick Installation Guide
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–40 ? (32–104 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Technické parametry

Funkce L2
Podporované standardy PoE 802.3af
Ventilátor Ne
Počet portů LAN 8
PoE budget (W) 160
Maximální počet portů 10
Počet PoE+ portů 8
Provedení Desktop
Technologie 2,5 Gigabit ethernet + 10 Gigabit optika
Management Web
Vlastnosti switche Funkce POE po portech

Ceník

AOC

SOLTEK

TP-Link

Tiskárny - technologie tuhý inkoust

Typ balení Délka (cm) Šířka (cm) Výška (cm) Hmotnost (kg) Počet kusů v balení
JEDN 37,8 23,1 7,7 2,496 1

Příslušenství

TP-Link RackMount Kit-13 - Sada pro montáž 13palcových přepínačů do racku

TP-Link RackMount Kit-13 - Sada pro montáž 13palcových přepínačů do racku

Kód: 438800, Part Number: RackMount Kit-13, ID: 1652993 , Záruka: 24M
Vaše cena: 105 Kč
Dostupnost: 9,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM5110-LR SFP+ optický modul SM (1310nm), 10Gb/s, LC, 10km

TP-Link SM5110-LR SFP+ optický modul SM (1310nm), 10Gb/s, LC, 10km

Kód: 438961, Part Number: SM5110-LR, ID: 1698504 , Záruka: 60M
Vaše cena: 729 Kč
Dostupnost: 6,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM5310-T SFP+ metalický modul 10Gb/s, RJ-45, 30m

TP-Link SM5310-T SFP+ metalický modul 10Gb/s, RJ-45, 30m

Kód: 438994, Part Number: SM5310-T, ID: 1701602 , Záruka: 60M
Vaše cena: 937 Kč
Dostupnost: 5,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM5220-3M DAC twinax kabel (3m,2xSFP+)

TP-Link OMADA SM5220-3M DAC twinax kabel (3m,2xSFP+)

Kód: 324119, Part Number: SM5220-3M, ID: 1707729 , Záruka: 60M
Vaše cena: 599 Kč
Dostupnost: 3,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM5110-SR SFP+ optický modul MM (850nm), 10Gb/s, LC, 300m

TP-Link SM5110-SR SFP+ optický modul MM (850nm), 10Gb/s, LC, 300m

Kód: 324120, Part Number: SM5110-SR, ID: 1707730 , Záruka: 60M
Vaše cena: 417 Kč
Dostupnost: 4,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM5220-1M DAC twinax kabel (1m,2xSFP+)

TP-Link OMADA SM5220-1M DAC twinax kabel (1m,2xSFP+)

Kód: 324138, Part Number: SM5220-1M, ID: 1709092 , Záruka: 60M
Vaše cena: 520 Kč
Dostupnost: 3,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM5110LSA-10 SFP+ optický modul SM (1330nm/1270nm), WDM, 10Gb/s, LC, 10km

TP-Link OMADA SM5110LSA-10 SFP+ optický modul SM (1330nm/1270nm), WDM, 10Gb/s, LC, 10km

Kód: 324295, Part Number: SM5110LSA-10, ID: 1743661 , Záruka: 60M
Vaše cena: 729 Kč
Dostupnost: 1,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM5110LSB-10 SFP+ optický modul SM (1270nm/1330nm), WDM, 10Gb/s, LC, 10km

TP-Link OMADA SM5110LSB-10 SFP+ optický modul SM (1270nm/1330nm), WDM, 10Gb/s, LC, 10km

Kód: 324296, Part Number: SM5110LSB-10, ID: 1743662 , Záruka: 60M
Vaše cena: 729 Kč
Dostupnost: 1,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link RackMount Kit-D226 - Sada pro montáž stolního switche do stojanu

TP-Link RackMount Kit-D226 - Sada pro montáž stolního switche do stojanu

Kód: 324326, Part Number: Rackmount Kit-D226, ID: 1752703 , Záruka: 60M
Vaše cena: 130 Kč
Dostupnost: 1,00
ks
Vložit do košíku
Tisk produktové nabídky

Reklamace

  • Jak a kde reklamovat
  • Reklamační řád

Služby

  • Multishoping.eu
  • Multishoping.eu a datová výměna
  • elektronika.multishoping.eu
  • domacnost.multishoping.eu
  • body.multishoping.eu
  • sport.multishoping.eu
  • hobby.multishoping.eu
  • bigshop.multishoping.eu

O nás

  • Obchodní podmínky
  • Zpracování osobních údajů
  • Kontakty

Certifikáty, soutěže a ocenění společnosti

Broadline distributor 2021 [logo] HP Partner roku 2021 [logo] Czech top 100 [logo] Canon the best distrubutor of 2021 [logo] Hodnocení důvěryhodnosti AAA [logo]
Sleduje nás na sociálních sítích
© 2007 – 2026, Multishoping.eu, Created by Ondrej Zelina