Multishoping.eu [logo] Multishoping.eu


Registrace Přihlášení

0 Kč
V košíku máte: 0 ks
Do košíku
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa
Síťové prvky Switche
  • Síťové karty
  • Switche
  • Wi-Fi antény
  • Příslušenství k aktivním síťovým prvkům
  • Strukturovaná kabeláž
  • Servisní služby
  • PDU, ATS, KVM switche
  • Příslušenství k PDU, ATS, KVM switchům
  • Rozšíření záruky
  • IP telefonie
  • Konvertory
  • Tiskové servery
  • Kamery
  • RouterBOARD
  • PoE, Powerline
  • Příslušenství ke kamerám
  • Wi-Fi aktivní prvky
  • Datové rozvaděče
  • Příslušenství k rozvaděčům
  • ADSL, xDSL
  • Routery a firewally
  • Wi-Fi příslušenství
  • Optická kabeláž
  • SFP Moduly
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa

TP-Link OMADA switch SG2206MP (5xGbE,1xSFP,4xPoE+,63W,fanless)

TP-Link OMADA switch SG2206MP (5xGbE,1xSFP,4xPoE+,63W,fanless)
TP-Link OMADA switch SG2206MP (5xGbE,1xSFP,4xPoE+,63W,fanless)
TP-Link OMADA switch SG2206MP (5xGbE,1xSFP,4xPoE+,63W,fanless)
TP-Link OMADA switch SG2206MP (5xGbE,1xSFP,4xPoE+,63W,fanless)
TP-Link OMADA switch SG2206MP (5xGbE,1xSFP,4xPoE+,63W,fanless)

Provedení:Desktop; Funkce:QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, Web management/Smart switch; Technologie:Gigabit ethernet + Gigabit optika; Počet portů LAN:4; Podporované standardy PoE:802.3af, 802.3at; PoE budget (W):63; Počet SFP portů:1; Maximální počet portů:6; Počet PoE+ portů:4

Vaše cena: 2 031,30 Kč

Košík:

ks
Koupit
Dostupnost: 4,00

Informace o ceně

Vaše cena bez SNC:
2 031,30 Kč
  • SNC:
    1,70 Kč
  • Vaše cena celkem:
    2 031,30 Kč
Kód:
324482
P/N:
SG2206MP
Záruka:
60 Měsíc(ů)
Výrobce:
TP-link
Zástupce v EU:
EAN:
1210002602402
Tisk produktové nabídky Porovnat produkt
  • Parametry
  • Ceníkové řazení
  • Logistické informace
  • Příslušenství

Podrobnosti

TP-Link OMADA switch SG2206MP

Omada Access 6portový gigabitový switch se 4 porty PoE+

  • 5× gigabitových RJ45 portů (4× PoE+) a 1× gigabitový SFP slot
  • Celkový PoE rozpočet 63 W, až 30 W na každý PoE+ port*
  • Centralizovaná cloudová správa přes web nebo aplikaci Omada†
  • Samostatná správa přes web, CLI, SNMP a RMON
  • Statické směrování pomáhá efektivněji směrovat interní provoz
  • VLAN, ACL, QoS a IGMP Snooping
  • Odolné kovové pouzdro a provedení pro umístění na stůl nebo montáž na stěnu

Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-access/sg2206mp

Technické specifikace

HARDWARE FEATURES
Interface • 4× 10/100/1000 Mbps PoE+ RJ45 Ports
• 1× 10/100/1000 Mbps RJ45 Port
• 1× Gigabit SFP Slot
Physical Security Lock ?
Power Supply 53.5 VDC / 1.31 A
PoE Ports (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 4 Ports
• PoE Power Budget: 63 W*
• Fast PoE
• Perpetual PoE
Dimensions ( W x D x H ) 6.2 × 4.0 × 1.0 in (158 × 100.7 × 25.4 mm)
Mounting Desktop / Wall Mounting
Max. Power Consumption 73.7 W (110V/60Hz) (with 63 W PD connected)
Max. Heat Dissipation 250.4 BTU/hr (110V/60Hz) (with 63 W PD connected)
PERFORMANCE
Switching Capacity 12 Gbps
Packet Forwarding Rate 8.93 Mpps
MAC Address Table 8K
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • 16 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
• Spanning Tree
- STP (802.1d)
- RSTP (802.1w)
- MSTP (802.1s)
- STP Security: TC Protect, BPDU Filter/Protect, Root Protect
L2 Multicast • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†
VLAN • VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 16 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-Range
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
Security • IP-MAC-Port Binding
• AAA
• 802.1X
- Port-based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
- ND Snooping
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• DHCP Filter
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
Management Features
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)
• Omada Hardware Controller (Requires built-in version 5.15.20 or later)
• Omada Software Controller (Requires built-in version 5.15.20 or later)
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• IEEE 802.1az Energy Efficient Ethernet (EEE)
• SNTP
• System Log
• Digital Diagnostic Monitoring (DDM)
• Operation Administration and Maintenance (OAM)
OTHERS
Certification CE, FCC, RoHS
Package Content • SG2206MP
• Power Adapter
• Power Cord
• Rackmount Kit
• Rubber Feet
• Installation Guide
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: -5–40 ? (23–104 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH, non-condensing
• Storage Humidity: 5–90% RH, non-condensing

Technické parametry

Funkce L2
Podporované standardy PoE 802.3af
Ventilátor Ne
Počet portů LAN 4
Počet SFP portů 1
PoE budget (W) 63
Maximální počet portů 6
Počet PoE+ portů 4
Provedení Desktop
Technologie Gigabit ethernet + Gigabit optika
Management Web
Vlastnosti switche Funkce POE po portech

Ceník

AOC

SOLTEK

TP-Link

Tiskárny - technologie tuhý inkoust

Typ balení Délka (cm) Šířka (cm) Výška (cm) Hmotnost (kg) Počet kusů v balení
JEDN 12,3 23,7 14,2 1,092 1

Příslušenství

TP-Link SM311LS SFP optický modul SM v5.0 (P/N:0135501094) (1310nm), 1,25Gb/s, LC, 20km

TP-Link SM311LS SFP optický modul SM v5.0 (P/N:0135501094) (1310nm), 1,25Gb/s, LC, 20km

Kód: 438935, Part Number: SM311LS, ID: 1696281 , Záruka: 60M
Vaše cena: 313 Kč
Dostupnost: 1,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM321A SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 20km

TP-Link OMADA SM321A SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 20km

Kód: 438962, Part Number: SM321A, ID: 1698505 , Záruka: 60M
Vaše cena: 391 Kč
Dostupnost: 4,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM321A-2 SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 2km

TP-Link SM321A-2 SFP WDM optický modul SM (1550/1310nm), 1,25Gb/s, LC, 2km

Kód: 438963, Part Number: SM321A-2, ID: 1698506 , Záruka: 60M
Vaše cena: 247 Kč
Dostupnost: 3,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM321B-2 SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 2km

TP-Link SM321B-2 SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 2km

Kód: 438995, Part Number: SM321B-2, ID: 1701604 , Záruka: 60M
Vaše cena: 247 Kč
Dostupnost: 14,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM311LM optický SFP modul MM (550nm), 1,25Gb/s, LC, 550m

TP-Link SM311LM optický SFP modul MM (550nm), 1,25Gb/s, LC, 550m

Kód: 324121, Part Number: SM311LM, ID: 1707731 , Záruka: 60M
Vaše cena: 313 Kč
Dostupnost: 2,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM331T SFP metalický modul 1Gb/s, RJ-45, 30m

TP-Link OMADA SM331T SFP metalický modul 1Gb/s, RJ-45, 30m

Kód: 324139, Part Number: SM331T, ID: 1709093 , Záruka: 60M
Vaše cena: 391 Kč
Dostupnost: 13,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link OMADA SM321B SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 20km

TP-Link OMADA SM321B SFP WDM optický modul SM (1310/1550nm), 1,25Gb/s, LC, 20km

Kód: 324140, Part Number: SM321B, ID: 1709094 , Záruka: 60M
Vaše cena: 339 Kč
Dostupnost: 4,00
ks
Vložit do košíku
Tisk produktové nabídky
TP-Link SM311LS SFP optický modul SM v5.2 (P/N:0100000208) (1310nm), 1,25Gb/s, LC, 20km

TP-Link SM311LS SFP optický modul SM v5.2 (P/N:0100000208) (1310nm), 1,25Gb/s, LC, 20km

Kód: 324565, Part Number: SM311LS, ID: 1798233 , Záruka: 60M
Vaše cena: 313 Kč
Dostupnost: 9,00
ks
Vložit do košíku
Tisk produktové nabídky

Reklamace

  • Jak a kde reklamovat
  • Reklamační řád

Služby

  • Multishoping.eu
  • Multishoping.eu a datová výměna
  • elektronika.multishoping.eu
  • domacnost.multishoping.eu
  • body.multishoping.eu
  • sport.multishoping.eu
  • hobby.multishoping.eu
  • bigshop.multishoping.eu

O nás

  • Obchodní podmínky
  • Zpracování osobních údajů
  • Kontakty

Certifikáty, soutěže a ocenění společnosti

Broadline distributor 2021 [logo] HP Partner roku 2021 [logo] Czech top 100 [logo] Canon the best distrubutor of 2021 [logo] Hodnocení důvěryhodnosti AAA [logo]
Sleduje nás na sociálních sítích
© 2007 – 2026, Multishoping.eu, Created by Ondrej Zelina