Multishoping.eu [logo] Multishoping.eu


Registrace Přihlášení

0 Kč
V košíku máte: 0 ks
Do košíku
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa
Síťové prvky Switche
  • Síťové karty
  • Switche
  • Wi-Fi antény
  • Příslušenství k aktivním síťovým prvkům
  • Strukturovaná kabeláž
  • Servisní služby
  • PDU, ATS, KVM switche
  • Příslušenství k PDU, ATS, KVM switchům
  • Rozšíření záruky
  • IP telefonie
  • Konvertory
  • Tiskové servery
  • Kamery
  • RouterBOARD
  • PoE, Powerline
  • Příslušenství ke kamerám
  • Wi-Fi aktivní prvky
  • Datové rozvaděče
  • Příslušenství k rozvaděčům
  • ADSL, xDSL
  • Routery a firewally
  • Wi-Fi příslušenství
  • Optická kabeláž
  • SFP Moduly
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa

TP-Link OMADA switch SG2005P-PD (1xPoE++in, 4xPoE+out, 64W, fanless)

TP-Link OMADA switch SG2005P-PD (1xPoE++in, 4xPoE+out, 64W, fanless)
TP-Link OMADA switch SG2005P-PD (1xPoE++in, 4xPoE+out, 64W, fanless)
TP-Link OMADA switch SG2005P-PD (1xPoE++in, 4xPoE+out, 64W, fanless)
TP-Link OMADA switch SG2005P-PD (1xPoE++in, 4xPoE+out, 64W, fanless)

Provedení:Desktop; Funkce:QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, Web management/Smart switch; Technologie:Gigabit Ethernet 1000Mbps; Počet portů LAN:5; Počet portů LAN:5; Podporované standardy PoE:802.3af, 802.3at, 802.3bt; PoE budget (W):64; Počet PoE Out portů:4; Počet PoE Out portů:4

Vaše cena: 1 823,30 Kč

Košík:

ks
Koupit
Dostupnost: 2,00

Informace o ceně

Vaše cena bez SNC:
1 823,30 Kč
  • SNC:
    1,70 Kč
  • Vaše cena celkem:
    1 823,30 Kč
Kód:
438944
P/N:
SG2005P-PD
Záruka:
60 Měsíc(ů)
Výrobce:
TP-link
Zástupce v EU:
EAN:
4897098689486
Tisk produktové nabídky Porovnat produkt
  • Parametry
  • Ceníkové řazení
  • Logistické informace
  • Příslušenství

Podrobnosti

TP-Link switch SG2005P-PD

5portový gigabitový inteligentní switch Omada s 1 vstupním gigabitovým portem PoE++ a 4 výstupními porty PoE+

  • Vzdálenost přenosu napájení PoE až 200 m: Standardní průchozí PoE zdvojnásobuje délku přenosové vzdálenosti mezi zdrojem napájení PoE a zařízeními ze 100 m na 200 m, aniž by docházelo ke ztrátě gigabitových rychlostí, a proto je skvělou volbou pro dohledové kamery a přístupové body instalované na velkou vzdálenost.
  • 1 vstupní gigabitový port PoE++ a 4 výstupní porty PoE+: Podporuje rozpočet výstupního napájení PoE až 64 W / 44 W / 19 W/ 6 W při napájení 802.3bt Type 4 (90 W), respektive 802.3bt Type 3 (60 W), 802.3at a 802.3af PoE.**
  • Odolnost proti povětrnostním vlivům: Pouzdro s krytím IP55 – vodotěsné, prachuvzdorné a odolné vůči UV záření. Provozní teploty od -40 do 60 °C a ochrana před bleskem 4 kV zajišťují stabilní provoz i za nepříznivých venkovních podmínkách.
  • Snadná instalace: Pomocí dodaných montážních sad zařízení snadno připevníte na stěnu nebo na stožár tak, aby dané místo vyhovovalo vašim potřebám.
  • Centralizovaná cloudová správa: Integrace s platformou Omada SDN umožňuje cloudový přístup, vzdálenou správu a správu několika lokalit.
  • Funkce s přidanou hodnotou usnadňují používání v místech instalace: statické směrování, seznam řízení přístupu (ACL), QoS a VLAN.

Více informací o technologii TP-Link PoE >

Více informací o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/smart-switch/sg2005p-pd/

Technické specifikace

HARDWARE FEATURES
Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt)
• 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE)
Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
Fan Quantity Fanless
Power Supply Obtain Power from 802.3af/at/bt PoE Source
PoE Ports (RJ45) • PoE In Port: Port 5, Compliance with 802.3af/at/bt
• PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE
• PoE Power Budget:
-64 W when powered by 802.3bt Type 4 (90 W)
-44 W when powered by 802.3bt Type 3 (60 W)
-19 W when powered by 802.3at
-6 W when powered by 802.3af
Dimensions ( W x D x H ) 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm)
Max Power Consumption 71.5 W (when powered by 802.3bt Type 4 (90 W))
Max Heat Dissipation 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W))
PERFORMANCE
Switching Capacity 10 Gbps
Packet Forwarding Rate 7.44 Mpps
MAC Address Table 8k
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow-based Rating Limit
• Smoother Performance
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • 16 IP Interfaces
- Support IPv4/IPv6 Interface
• Static Routing
- 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- Static Group Config
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
IPv6 Support • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- IP Protocol
- TCP Flag
- TCP/UDP Source Port
- TCP/UDP Destination Port
- DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
- Permit/Deny
• Policy Action
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
• Actions for flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
Security • AAA
• 802.1X
- Port-based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Yes, through
• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes, through
• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • SG2005P-PD
• Mounting Kits
• Installation Guide
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: -40 to 60 °C (-40 to 140 °F)
• Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Technické parametry

Přenosová rychlost LAN (Mb/s) 1000
Počet portů LAN 5
Funkce DHCP snooping
Podporované standardy PoE 802.3at
Ventilátor Ne
PoE budget (W) 64
Maximální počet portů 8
Počet PoE Out portů 4
Počet PoE+ portů 4
Počet PoE++ portů 1
Provedení Desktop
Technologie Gigabit Ethernet 1000Mbps
Management Web
Vlastnosti switche Funkce POE po portech

Ceník

AOC

SOLTEK

TP-Link

Tiskárny - technologie tuhý inkoust

Typ balení Délka (cm) Šířka (cm) Výška (cm) Hmotnost (kg) Počet kusů v balení
JEDN 22,3 21,1 7,3 0,508 1

Reklamace

  • Jak a kde reklamovat
  • Reklamační řád

Služby

  • Multishoping.eu
  • Multishoping.eu a datová výměna
  • elektronika.multishoping.eu
  • domacnost.multishoping.eu
  • body.multishoping.eu
  • sport.multishoping.eu
  • hobby.multishoping.eu
  • bigshop.multishoping.eu

O nás

  • Obchodní podmínky
  • Zpracování osobních údajů
  • Kontakty

Certifikáty, soutěže a ocenění společnosti

Broadline distributor 2021 [logo] HP Partner roku 2021 [logo] Czech top 100 [logo] Canon the best distrubutor of 2021 [logo] Hodnocení důvěryhodnosti AAA [logo]
Sleduje nás na sociálních sítích
© 2007 – 2026, Multishoping.eu, Created by Ondrej Zelina