Multishoping.eu [logo] Multishoping.eu


Registrace Přihlášení

0 Kč
V košíku máte: 0 ks
Do košíku
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa
Síťové prvky ADSL, xDSL
  • Síťové karty
  • Switche
  • Wi-Fi antény
  • Příslušenství k aktivním síťovým prvkům
  • Strukturovaná kabeláž
  • Servisní služby
  • PDU, ATS, KVM switche
  • Příslušenství k PDU, ATS, KVM switchům
  • Rozšíření záruky
  • IP telefonie
  • Konvertory
  • Tiskové servery
  • Kamery
  • RouterBOARD
  • PoE, Powerline
  • Příslušenství ke kamerám
  • Wi-Fi aktivní prvky
  • Datové rozvaděče
  • Příslušenství k rozvaděčům
  • ADSL, xDSL
  • Routery a firewally
  • Wi-Fi příslušenství
  • Optická kabeláž
  • SFP Moduly
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa

TP-Link Archer VX1800v EasyMesh WiFi6 VDSL/ADSL router (AX1800,2,4GHz/5GHz,3xGbELAN,1xGbELAN/WAN,2xRJ11,1xUSB2.0)

TP-Link Archer VX1800v EasyMesh WiFi6 VDSL/ADSL router (AX1800,2,4GHz/5GHz,3xGbELAN,1xGbELAN/WAN,2xRJ11,1xUSB2.0)
TP-Link Archer VX1800v EasyMesh WiFi6 VDSL/ADSL router (AX1800,2,4GHz/5GHz,3xGbELAN,1xGbELAN/WAN,2xRJ11,1xUSB2.0)
TP-Link Archer VX1800v EasyMesh WiFi6 VDSL/ADSL router (AX1800,2,4GHz/5GHz,3xGbELAN,1xGbELAN/WAN,2xRJ11,1xUSB2.0)
TP-Link Archer VX1800v EasyMesh WiFi6 VDSL/ADSL router (AX1800,2,4GHz/5GHz,3xGbELAN,1xGbELAN/WAN,2xRJ11,1xUSB2.0)

Funkce:Wifi Router, ADSL, ADSL2, ADSL2+, VDSL, VDSL2, MU-MIMO, VPN; Frekvenční pásmo (GHz):2,4, 5; Typ antény:Vestavěná; Gigabit ethernet; Počet portů LAN:4; Přenosová rychlost Wi-Fi (Mb/s):1600 - 2034; Podporované standardy:802.11ax, 802.11b/g, 802.11b/g/n, 802.11a, 802.11b, 802.11g, 802.11a/n, 802.11n, 802.11ac; USB port

Vaše cena: 1 224,30 Kč

Košík:

ks
Koupit
Dostupnost: 12,00

Informace o ceně

Vaše cena bez SNC:
1 224,30 Kč
  • SNC:
    1,70 Kč
  • Vaše cena celkem:
    1 224,30 Kč
Kód:
438951
P/N:
Archer VX1800v
Záruka:
36 Měsíc(ů)
Výrobce:
TP-link
Zástupce v EU:
EAN:
4895252503821
Tisk produktové nabídky Porovnat produkt
  • Parametry
  • Ceníkové řazení
  • Logistické informace
  • Příslušenství

Podrobnosti

TP-Link Archer VX1800v

Dvoupásmový modemový router VDSL/ADSL AX1800 s WiFi6

  • Super VDSL – Nejnovější technologie Super VDSL (VDSL2 Profile 35b) poskytuje internetové připojení o rychlosti až 350 Mbit/s, zatímco technologie G.vector a RNC zajišťují lepší stabilitu při přenosu dat.
  • Gigabitová síť příští generace s rychlostí Wi-Fi 6 - 1 201 Mb/s v pásmu 5 GHz a 574 Mb/s v pásmu 2,4 GHz pro plynulejší streamování obsahu a rychlejší stahování.
  • 2×2 MU-MIMO – Umožňuje současně přenášet data do několika zařízení s až čtyřikrát vyšším výkonem.
  • Podpora VoIP - Podporuje více účtů VoIP a různé funkce volání, které překonávají tradiční pevné linky.
  • Aplikace TP-Link Tether – Snadný přístup a správa vaší sítě včetně vzdáleného ovládání a automatických aktualizací pomocí jakéhokoli mobilního zařízení iOS nebo Android.
  • Univerzální možnosti připojení - Plná kompatibilita se standardy VDSL2/ADSL2+/ADSL2/ADSL, podporuje připojení optického a kabelového internetu přes ethernetový port a také internetové služby 3G/4G přes port USB.

Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-vx1800v/

Technické specifikace

HARDWARE FEATURES
Interface 1× Gigabit WAN/LAN,
3× Gigabit LAN,
1× USB 2.0,
2× RJ11 (1× DSL + 1× FXS)
External Power Supply 12V / 1.5A
IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Standards Full-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-TG.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standards ITU-T G.992.5(Annex A/L/M)
Dimensions ( W x D x H ) 260.2 × 135.0 × 41.6 mm
Antenna 4× External Antennas
WIRELESS FEATURES
Wireless Standards IEEE 802.11ax/ac/n/a 5 GHz
IEEE 802.11ax/n/b/g 2.4 GHz
Wireless Speeds 1201 Mbps at 5 GHz, 574 Mbps at 2.4 GHz
Frequency 2.4 GHz and 5 GHz
Transmit Power CE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz)
Wireless Functions Enable/Disable Wireless Radio, WMM
Wireless Security WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise encryptions
Wireless Schedule Supports 2.4 GHz and 5 GHz Wireless Schedule
VOIP FEATURES
VoIP Standards SIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, G.729AB, G.726
Integrated Answering Machine Stores long voice messages internally on the modem router or store voice messages externally on USB storage devices
Advanced Telephone Functions Call Forwarding, Call Transfer, Call Back on Busy, Call Blocking, Anonymous Call Blocks, Speed Dial, Emergency Number
SOFTWARE FEATURES
Advanced Features IPTV, Parental Controls, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Security NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Operating Modes VDSL/ADSL Modem Router, 3/4G Router, Wireless Router
Management Access Control, Local Management, Remote Management
DHCP Server, DHCP Client List, Address Reservation
Port Forwarding Port Forwarding, Port Triggering, UPnP, DMZ
Dynamic DNS DynDns, NO-IP, TP-Link
VPN OpenVPN, PPTP VPN, IPSec VPN
Protocols Support IPv4 and IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
USB Sharing Support Samba (Storage) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage
Guest Network 2.4 GHz guest network, 5 GHz guest network
IPSec VPN Support up to 10 IPSec VPN tunnels
OTHERS
Certification CE, RoHS
Package Contents Wi-Fi 6 VDSL/ADSL Modem Router Archer VX1800v
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or
other JavaScript-enabled browser
Cable or DSL Modem (if needed)
Subscription with an internet service provider (for internet access)
Environment Operating Temperature: 0°C~40°C (32°F ~104°F)
Storage Temperature: -40°C~60°C (-40°F ~140°F)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Technické parametry

Typ antény Vestavěná
Přenosová rychlost Wi-Fi (Mb/s) 1600 - 2034
Slot na SIM kartu Ne
Další vlastnosti Podpora Wi-Fi Mesh
Funkce VDSL2
Frekvenční pásmo (GHz) 2,4
Počet portů LAN 4
Podporované standardy 802.11a
USB port Ano
Gigabit ethernet Ano

Ceník

AOC

SOLTEK

TP-Link

Tiskárny - technologie tuhý inkoust

Typ balení Délka (cm) Šířka (cm) Výška (cm) Hmotnost (kg) Počet kusů v balení
JEDN 24,8 33,3 7,6 1,006 1
PACK 50 35 40 11,2 10

Reklamace

  • Jak a kde reklamovat
  • Reklamační řád

Služby

  • Multishoping.eu
  • Multishoping.eu a datová výměna
  • elektronika.multishoping.eu
  • domacnost.multishoping.eu
  • body.multishoping.eu
  • sport.multishoping.eu
  • hobby.multishoping.eu
  • bigshop.multishoping.eu

O nás

  • Obchodní podmínky
  • Zpracování osobních údajů
  • Kontakty

Certifikáty, soutěže a ocenění společnosti

Broadline distributor 2021 [logo] HP Partner roku 2021 [logo] Czech top 100 [logo] Canon the best distrubutor of 2021 [logo] Hodnocení důvěryhodnosti AAA [logo]
Sleduje nás na sociálních sítích
© 2007 – 2026, Multishoping.eu, Created by Ondrej Zelina