Multishoping.eu [logo] Multishoping.eu


Registrace Přihlášení

0 Kč
V košíku máte: 0 ks
Do košíku
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa
Síťové prvky ADSL, xDSL
  • Síťové karty
  • Switche
  • Wi-Fi antény
  • Příslušenství k aktivním síťovým prvkům
  • Strukturovaná kabeláž
  • Servisní služby
  • PDU, ATS, KVM switche
  • Příslušenství k PDU, ATS, KVM switchům
  • Rozšíření záruky
  • IP telefonie
  • Konvertory
  • Tiskové servery
  • Kamery
  • RouterBOARD
  • PoE, Powerline
  • Příslušenství ke kamerám
  • Wi-Fi aktivní prvky
  • Datové rozvaděče
  • Příslušenství k rozvaděčům
  • ADSL, xDSL
  • Routery a firewally
  • Wi-Fi příslušenství
  • Optická kabeláž
  • SFP Moduly
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa

TP-Link Archer VR300 WiFi5 VSDSL/ADSL router (AC1200, 2,4GHz/5GHz, 3x100Mb/s LAN, 1x100Mb/s LAN/WAN, 1xRJ11)

TP-Link Archer VR300 WiFi5 VSDSL/ADSL router (AC1200, 2,4GHz/5GHz, 3x100Mb/s LAN, 1x100Mb/s LAN/WAN, 1xRJ11)
TP-Link Archer VR300 WiFi5 VSDSL/ADSL router (AC1200, 2,4GHz/5GHz, 3x100Mb/s LAN, 1x100Mb/s LAN/WAN, 1xRJ11)
TP-Link Archer VR300 WiFi5 VSDSL/ADSL router (AC1200, 2,4GHz/5GHz, 3x100Mb/s LAN, 1x100Mb/s LAN/WAN, 1xRJ11)
TP-Link Archer VR300 WiFi5 VSDSL/ADSL router (AC1200, 2,4GHz/5GHz, 3x100Mb/s LAN, 1x100Mb/s LAN/WAN, 1xRJ11)

Funkce:Wifi Router, Access point, Bridge, ADSL, ADSL2, ADSL2+, VDSL; Frekvenční pásmo (GHz):2,4, 5; Typ antény:Vestavěná; Počet portů LAN:4; Přenosová rychlost Wi-Fi (Mb/s):1200 - 1500; Podporované standardy:802.11b/g, 802.11b/g/n, 802.11a, 802.11b, 802.11g, 802.11a/n, 802.11n, 802.11ac

Vaše cena: 939,30 Kč

Košík:

ks
Koupit
Dostupnost: 2,00

Informace o ceně

Vaše cena bez SNC:
939,30 Kč
  • SNC:
    1,70 Kč
  • Vaše cena celkem:
    939,30 Kč
Kód:
438345
P/N:
Archer VR300
Záruka:
36 Měsíc(ů)
Výrobce:
TP-link
Zástupce v EU:
EAN:
6935364081942
Tisk produktové nabídky Porovnat produkt
  • Parametry
  • Ceníkové řazení
  • Logistické informace
  • Příslušenství

Podrobnosti

TP-Link Archer VR300

Bezdrátový VDSL/ADSL modem a router AC1200

    Model Archer VR300 je výkonný DSL modem a router a naplno využívá svých Wi-Fi možností – nabízí přenos Wi-Fi signálu ve dvou pásmech s celkovou rychlostí až 1200 Mb/s. Rychlost 300 Mb/s v pásmu 2,4 GHz plně postačuje pro každodenní surfování na internetu a posílání e-mailů, zatímco 867 Mb/s v pásmu 5 GHz již zajistí, že streamování filmů v HD rozlišení a hraní online her bude bez zadrhávání.

  • Rodičovská kontrola: Řiďte odpovědně, jak vaše děti mohou přistupovat na internet
  • Síť pro hosty: Poskytuje oddělený přístup pro vaše hosty, přičemž vaše domácí síť zůstane v bezpečí
  • Zabezpečení firewallem: Podporuje DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding
  • Kvalita služeb: Řídí datový provoz podle priorit jednotlivých zařízení nebo aplikací
  • IPTV IGMP Proxy/Snooping: Podporuje režimy Bridge a Tag VLAN pro bezproblémové sledování IPTV aplikací
  • IPv6: Kompatibilní s IPv6 (Internet Protocol verze 6)
  • Vícejazyčné rozhraní: Usnadňuje hladkou konfiguraci v šesti jazycích (EN/DE/IT/TR/RU/PO)

Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr300/

HARDWARE FEATURES
Interface 3 10/100 RJ45 LAN Ports
1 10/100 RJ45 LAN/WAN Port
1 RJ11 Port
Button WPS Button
Power On/Off Button
Reset Button
Power Supply 12V/1A
VDSL2 Standards ITU G.993.2, Up to 17a pro¬le (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs),
ITU-T G.995.1
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standards ITU-T G.992.5
Dimensions (WxDxH) 385*290*76mm
Antenna Type 4x fixed external antennas
WIRELESS FEATURES
Wireless Standards IEEE 802.11a/n/ac 5GHz,
IEEE 802.11b/g/n 2.4GHz
Wireless Speeds 867Mbps at 5GHz
300Mbps at 2.4GHz
Transmit Power 2.4GHz <20dBm(EIRP)
5GHz <23dBm(EIRP)
Wireless Functions Access Point / Wireless Bridge, Wireless Enable\Disable, SSID Broadcast Enable\Disable
Wireless Security WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, QSS(WPS)
SOFTWARE FEATURES
Quality of Service ATM QoS, Bandwidth Control
Security NAT Firewall, Access Control, IP and MAC Address Binding
Operating Modes VDSL/ADSL Modem Router, Wireless Router
Management Web Based Con¬guration(HTTP), Remote management,
command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware
Upgrade, Diagnostic Tools
DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP
VPN Pass-Through PPTP, L2TP, IPSec Passthrough
Protocols Supports IPv4 and IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483
Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Functions Parental Control, Network Address Translation(NAT),
Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,
DDNS, IGMP V1/V2/V3
Guest Network 2.4GHz guest network, 5GHz guest network
OTHERS
Certification CE, RoHS, RCM
Package Contents · AC1200 Wireless VDSL/ADSL Modem Router Archer VR300
· External Splitter
· RJ11 DSL Cable
· RJ45 Ethernet Cable
· Power Adapter
· Quick Installation Guide
System Requirements · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux
· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser
· Subscription with an Internet Service Provider (for Internet access)
Environment · Operating Temperature: 0°C~40°C (32°F~104°F)
· Storage Temperature: -40°C~70°C (-40°C~158°F)
· Operating Humidity: 10%~90% non-condensing
· Storage Humidity: 5%~90% non-condensing

Technické parametry

Typ antény Vestavěná
Přenosová rychlost Wi-Fi (Mb/s) 1200 - 1500
Slot na SIM kartu Ne
Další vlastnosti QoS (Quality of service)
Funkce Wifi Router
Frekvenční pásmo (GHz) 2,4
Počet portů LAN 4
Podporované standardy 802.11a
USB port Ne
Gigabit ethernet Ne

Ceník

AOC

SOLTEK

TP-Link

Tiskárny - technologie tuhý inkoust

Typ balení Délka (cm) Šířka (cm) Výška (cm) Hmotnost (kg) Počet kusů v balení
JEDN 25 33,6 7,9 0,816 1
PACK 60,5 41 41 10,94 10

Reklamace

  • Jak a kde reklamovat
  • Reklamační řád

Služby

  • Multishoping.eu
  • Multishoping.eu a datová výměna
  • elektronika.multishoping.eu
  • domacnost.multishoping.eu
  • body.multishoping.eu
  • sport.multishoping.eu
  • hobby.multishoping.eu
  • bigshop.multishoping.eu

O nás

  • Obchodní podmínky
  • Zpracování osobních údajů
  • Kontakty

Certifikáty, soutěže a ocenění společnosti

Broadline distributor 2021 [logo] HP Partner roku 2021 [logo] Czech top 100 [logo] Canon the best distrubutor of 2021 [logo] Hodnocení důvěryhodnosti AAA [logo]
Sleduje nás na sociálních sítích
© 2007 – 2026, Multishoping.eu, Created by Ondrej Zelina