Multishoping.eu [logo] Multishoping.eu


Registrace Přihlášení

0 Kč
V košíku máte: 0 ks
Do košíku
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa
Síťové prvky Switche
  • Síťové karty
  • Switche
  • Wi-Fi antény
  • Příslušenství k aktivním síťovým prvkům
  • Strukturovaná kabeláž
  • Servisní služby
  • PDU, ATS, KVM switche
  • Příslušenství k PDU, ATS, KVM switchům
  • Rozšíření záruky
  • IP telefonie
  • Konvertory
  • Tiskové servery
  • Kamery
  • RouterBOARD
  • PoE, Powerline
  • Příslušenství ke kamerám
  • Wi-Fi aktivní prvky
  • Datové rozvaděče
  • Příslušenství k rozvaděčům
  • ADSL, xDSL
  • Routery a firewally
  • Wi-Fi příslušenství
  • Optická kabeláž
  • SFP Moduly
  • Kancelářská technika
    • Tisková média
    • Stolní telefony
    • VoIP telefony a adaptéry
    • Faxy
    • Ostatní příslušenství k faxům
    • Příslušenství ke stolním telefonům
    • Příslušenství k VoIP telefonům
    • Skartovače
    • Řezačky papíru
    • Příslušenství k řezačkám papíru
    • Děrovačky a sešívačky
    • Příslušenství k děrovačkám a sešívačkám
    • Laminátory
    • Laminovací fólie a kapsy
    • Plánovací tabule a nástěnky
    • Komunikace
    • Identifikace
    • Ergonomie
    • Rozšířená záruka pro HP Poly
  • PC a Notebooky
    • Notebooky a Ultrabooky
    • Příslušenství k notebookům a ultrabookům
    • PC sestavy
    • Příslušenství k PC
    • Elektronické čtečky
    • Rozšíření záruky k PC a NTB
    • All-in-One
    • Servisní díly k NTB a UB
    • Tašky pro notebooky a ultrabooky
    • Vzdálená podpora
    • Dokovací stanice
  • Multifunkce a tiskárny
    • Tiskárny
    • Příslušenství k tiskárnám
    • Multifunkce
    • Příslušenství k multifunkcím
    • Spotřební materiál k periferiím
    • Skenery
    • Příslušenství ke skenerům
    • Rozšíření záruky k periferiím
    • Spotřební materiál k 3D tiskárnám
    • Vzdálená podpora
    • 3D tiskárny
  • Pokladní systémy
    • Ruční čtečky kódů
    • Fixní čtečky kódů
    • Pokladní zásuvky
    • Zákaznické displeje
    • Čtečky/Zapisovačky karet a čipů
    • Pokladní tiskárny
    • Datové terminály
    • Tiskárny čárových kódů a etiket
    • Spotřební materiál a příslušenství
    • Programovatelné klávesnice
    • Dotykové monitory
    • Pokladny
    • TTR pásky
    • Nálepky a RFID
    • Počítačky mincí/bankovek
  • Mobilní telefony a tablety
    • Mobilní telefony
    • Tablety
    • Příslušenství k Mobilům a Tabletům
    • Selfie tyče a stabilizátory
    • Vzdálená podpora
  • Spotřební elektronika
    • Paměťové karty
    • Audio systémy
    • Bezdrátové reproduktory
    • Diktafony
    • Sluchátka
    • Mikrofony
    • Přenosné audio
    • Přepěťové ochrany
    • Ostatní spotřební elektronika
    • Příslušenství k hudebním přehrávačům
    • Kalkulátory
    • Baterie
  • Komponenty
    • Počítačové skříně
    • Zdroje
    • Příslušenství ke skříním
    • Základní desky
    • Paměti RAM
    • Procesory
    • Chladiče
    • Grafické karty
    • Zvukové karty
    • TV tunery, Střihové karty
    • Pevné disky
    • Optické mechaniky
    • Kabely a redukce (kromě LAN)
    • Příslušenství pro pevné disky
    • Vzdálená podpora
  • Periferie
    • Modemy
    • Klávesnice
    • Reproduktory
    • WEB kamery
    • IO karty/zařízení, huby a čtečky
    • Monitory
    • Příslušenství k monitorům
    • Myši
    • Sety klávesnice + myš
    • Grafické tablety
    • Podložky pod myš
    • USB Flash Disky
    • Média
    • Vzdálená podpora
  • Servery a zálohování
    • Média Utrium
    • Servery
    • RAM k serverům
    • Pevné disky k serverům
    • Řadiče RAID / non-RAID
    • Rackové skříně
    • Příslušenství k Rackovým skříním
    • Zálohovací systémy
    • Zálohovací mechaniky
    • Ostatní příslušenství k serverům
    • Rozšíření záruky k serverům
    • Záložní zdroje, EPS a příslušenství
    • Příslušenství k řadičům
    • Síťové karty pro servery
    • Příslušenství k zálohovacím systémům
    • Příslušenství k zálohovacím mechanikám
    • CPU k serverům
    • Servery - Intel Assembling
  • Síťové prvky
    • Síťové karty
    • Switche
    • Wi-Fi antény
    • Příslušenství k aktivním síťovým prvkům
    • Strukturovaná kabeláž
    • Servisní služby
    • PDU, ATS, KVM switche
    • Příslušenství k PDU, ATS, KVM switchům
    • Rozšíření záruky
    • IP telefonie
    • Konvertory
    • Tiskové servery
    • Kamery
    • RouterBOARD
    • PoE, Powerline
    • Příslušenství ke kamerám
    • Wi-Fi aktivní prvky
    • Datové rozvaděče
    • Příslušenství k rozvaděčům
    • ADSL, xDSL
    • Routery a firewally
    • Wi-Fi příslušenství
    • Optická kabeláž
    • SFP Moduly
  • Software
    • OS - desktopové
    • OS - serverové
    • Kancelářský
    • Antivirový
    • Grafický
    • Zálohovací
    • Databázový
    • Komunikační
    • Správa, internet
    • Vývojářský
    • Hry, zábava, výuka
    • Ostatní
    • Vzdálená podpora
    • Virtualizace
    • Vzdálená správa

HPE Aruba Networking CX6100 24G 4SFP+ Switch

Výprodej
HPE Aruba Networking CX6100 24G 4SFP+ Switch
HPE Aruba Networking CX6100 24G 4SFP+ Switch
HPE Aruba Networking CX6100 24G 4SFP+ Switch
HPE Aruba Networking CX6100 24G 4SFP+ Switch

Provedení:Desktop, Rack mounted 19"; Funkce:L2, L3; Technologie:Gigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit ethernet + 10 Gigabit optika, Gigabit optika; Počet portů LAN:24; Podporované standardy PoE:Žádný; Počet SFP portů:4; Počet SFP+ portů:4; Ventilátor; Maximální počet portů:28; Počet USB 2.0:2; Přenosová rychlost LAN (Mb/s):1000

Vaše cena: 21 702,30 Kč

Košík:

ks
Koupit
Dostupnost: 2,00

Informace o ceně

Vaše cena bez SNC:
21 702,30 Kč
  • SNC:
    1,70 Kč
  • Vaše cena celkem:
    21 702,30 Kč
Kód:
1881165
P/N:
JL678A#ABB
Záruka:
24 Doživotní
Výrobce:
Hewlett Packard Enterprise
Zástupce v EU:
EAN:
190017348728
Tisk produktové nabídky Porovnat produkt
  • Parametry
  • Ceníkové řazení
  • Logistické informace
  • Příslušenství

Podrobnosti

HPE Aruba Networking CX 6100 24G 4SFP+ Switch RENEW

Aruba 6100 24G 4SFP+ Switch (JL678A)

Electrical Characteristics

Frequency

50 / 60 Hz

AC Voltage

100-127 VAC / 200-240 VAC

Current

0.6 A / 0.4 A

Power Consumption (230 VAC)

Idle: 15.4W Max Power (w/o PoE): 33W

Safety

UL 60950-1; IEC 60950-1;

EN 60950-1; CAN/

CSA-C22.2 No. 60950-1;

EN 60825-1

UL 62368-1 Ed. 2; IEC

62368-1 Ed. 2; EN 62368-

1:2014

Emissions

VCCI-CISPR 32, Class A; CNS

13438; ICES-003 Issue 6

Class A; FCC CFR 47

Part 15, Class A;

EN 55032: 2015 +AC:2016 /

CISPR-32, Class A

Lasers

EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only)

Immunity

Generic

CISPR 24 / CISPR 35

EN

EN 55024:2010 /

EN 55035:2017

ESD

IEC 61000-4-2

Radiated

IEC 61000-4-3

EFT/Burst

IEC 61000-4-4

Surge

IEC 61000-4-5

Conducted

IEC 61000-4-6

Power frequency magnetic field

IEC 61000-4-8

Voltage dips and interruptions

IEC 61000-4-11

Harmonics

EN 61000-3-2, IEC 61000-3-2

Flicker

EN 61000-3-3, IEC 61000-3-3

Mounting and Enclosure

Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting

Standards And Protocols (Applies to all products in series)

  • RFC 1591 DNS (client)
  • SSHv1/SSHv2 Secure Shell
  • IEEE 802.1D MAC Bridges
  • IEEE 802.1p Priority
  • IEEE 802.1Q VLANs
  • IEEE 802.1s Multiple Spanning Trees
  • IEEE 802.1w Rapid Reconfiguration of Spanning Tree
  • IEEE 802.3 Type 10BASE-T
  • IEEE 802.3ab 1000BASE-T
  • IEEE 802.3ad Link Aggregation Control Protocol (LACP)
  • IEEE 802.3at Power over Ethernet
  • IEEE 802.3az Energy Efficient Ethernet
  • IEEE 802.3x Flow Control
  • RFC 768 UDP
  • RFC 783 TFTP Protocol (revision 2)
  • RFC 792 ICMP
  • RFC 793 TCP
  • RFC 826 ARP
  • RFC 1350 TFTP Protocol (revision 2)
  • RFC 2131 DHCP client
  • RFC 4330 Simple Network Time Protocol (SNTP) v4
  • RFC 951 BOOTP (VLAN 1 Only)
  • RFC 1542 BOOTP Extensions (VLAN 1 only)
  • IGMPv2/IGMPv3
  • IGMP/MLD Snooping
  • RFC 1981 IPv6 Path MTU Discovery
  • RFC 2460 IPv6 Specification
  • RFC 2925 Remote Operations MIB (Ping only)
  • RFC 3315 DHCPv6 (client only)
  • RFC 3513 IPv6 Addressing Architecture
  • RFC 3596 DNS Extension for IPv6
  • RFC 3176 sFlow
  • RFC 4022 MIB for TCP
  • RFC 4113 MIB for UDP (Partially)
  • RFC 4251 SSHv6 Architecture
  • RFC 4252 SSHv6 Authentication
  • RFC 4253 SSHv6 Transport Layer
  • RFC 4254 SSHv6 Connection
  • RFC 4293 MIB for IP
  • RFC 4419 Key Exchange for SSH
  • RFC 4443 ICMPv6
  • RFC 4861 IPv6 Neighbor Discovery
  • RFC 4862 IPv6 Stateless Address Auto-configuration
  • RFC 1213 MIB
  • RFC 1493 Bridge MIB
  • RFC 2674 802.1p and IEEE 802.1Q Bridge MIB
  • (Partial support. MIB objects supported: ieee8021BridgeBasePort, ieee8021BridgeBasePort, ieee8021BridgePortMrpJoinTime, ieee8021BridgePortMrpLeaveTime, ieee8021BridgePortMrpLeaveAllTime)
  • RFC 2737 Entity MIB
  • RFC 2863 The Interfaces Group MIB
  • IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
  • RFC 1098 A Simple Network Management Protocol (SNMP)
  • ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)
  • SNMPv1/v2c/v3
  • RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events)
  • RFC 1098 A Simple Network Management Protocol (SNMP)
  • RFC 2474 DiffServ precedence, with 2/4/8 queues per port
  • RFC 2475 DiffServ Architecture
  • RFC 2597 DiffServ Assured Forwarding (AF)
  • RFC 2598 DiffServ Expedited Forwarding (EF)
  • IEEE 802.1X Port Based Network Access Control
  • RFC 1492 TACACS+
  • RFC 2138 RADIUS Authentication
  • RFC 2866 RADIUS Accounting
  • Secure Sockets Layer (SSL)

Technické parametry

Přenosová rychlost LAN (Mb/s) 1000
Funkce L2
Podporované standardy PoE Žádný
Ventilátor Ano
Maximální počet portů 28
Počet portů LAN 24
Počet SFP portů 4
Počet SFP+ portů 4
Počet USB 2.0 2
Provedení Desktop
Technologie 10 Gigabit optika
Management SNMP/RMON

Ceník

ATI / SAPPHIRE

Výprodej

CA ARCserve Backup r16 for Windows Options

HPE Aruba Networking CX 6100

Typ balení Délka (cm) Šířka (cm) Výška (cm) Hmotnost (kg) Počet kusů v balení
JEDN 57 13 36 3,61 1

Příslušenství

Aruba 1G SFP LC SX 500m MMF XCVR J4858D RENEW

Aruba 1G SFP LC SX 500m MMF XCVR J4858D RENEW

Kód: 703144, Part Number: J4858DR, ID: 1264722 , Záruka: 99D
Vaše cena: 2 186 Kč
Dostupnost: 5,00
ks
Vložit do košíku
Tisk produktové nabídky
Aruba 10G SFP+ LC LR 10km SMF Transceiver

Aruba 10G SFP+ LC LR 10km SMF Transceiver

Kód: 703225, Part Number: J9151E, ID: 1454581 , Záruka: 99D
Vaše cena: 26 362 Kč
Dostupnost: 7,00
ks
Vložit do košíku
Tisk produktové nabídky
Aruba 1G SFP RJ45 T 100m Cat5e XCVR J8177D RENEW

Aruba 1G SFP RJ45 T 100m Cat5e XCVR J8177D RENEW

Kód: 709637, Part Number: J8177DR, ID: 1603452 , Záruka: 99D
Vaše cena: 5 526 Kč
Dostupnost: 10,00
ks
Vložit do košíku
Tisk produktové nabídky
Aruba X414 1U Universal 4-post Rack Mount Kit

Aruba X414 1U Universal 4-post Rack Mount Kit

Kód: 709667, Part Number: J9583B, ID: 1604974 , Záruka: 99D
Vaše cena: 2 702 Kč
Dostupnost: 8,00
ks
Vložit do košíku
Tisk produktové nabídky
Aruba X511 12-port Cable Guard

Aruba X511 12-port Cable Guard

Kód: 709668, Part Number: JL742A, ID: 1604975 , Záruka: 99D
Vaše cena: 678 Kč
Dostupnost: 3,00
ks
Vložit do košíku
Tisk produktové nabídky

Reklamace

  • Jak a kde reklamovat
  • Reklamační řád

Služby

  • Multishoping.eu
  • Multishoping.eu a datová výměna
  • elektronika.multishoping.eu
  • domacnost.multishoping.eu
  • body.multishoping.eu
  • sport.multishoping.eu
  • hobby.multishoping.eu
  • bigshop.multishoping.eu

O nás

  • Obchodní podmínky
  • Zpracování osobních údajů
  • Kontakty

Certifikáty, soutěže a ocenění společnosti

Broadline distributor 2021 [logo] HP Partner roku 2021 [logo] Czech top 100 [logo] Canon the best distrubutor of 2021 [logo] Hodnocení důvěryhodnosti AAA [logo]
Sleduje nás na sociálních sítích
© 2007 – 2026, Multishoping.eu, Created by Ondrej Zelina